Auteur Sujet: [Auto] Xantia 2lHDI , pas un poil d'électricité  (Lu 7044 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Viking

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 6166
  • Dress To CRaSH / Ride To LiVE
    • Ma participation au petit monde de la photo
  • Moto: Naglfar/Mamie Prout-Prout/Curtis P40/Merrick
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #15 le: 12 décembre 2011 à 22:54:35 »
Je vous en reparle demain :) La batterie a l'air de charger , du moins c'est ce que les voyants indiquent
~El Présidente de la CREVARDTEAM~|~Tondeuse de la CascadorTeam~
"C'est ca le POWER 2 CT ?!!"
" On est pas la pour la moto , mais pour le cuir et les moustaches ! "

Sanglier des forets a la CapraTeam

Hors ligne lafraise

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 3803
  • Moto: PAN EUROPEAN, TL1000S , Fantic 403
Re : Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #16 le: 12 décembre 2011 à 23:01:04 »
Si c était un problème de neiman, le verrouillage centralisé fonctionnerait, ainsi que l éclairage de l habitacle. Et sur les voiture, c est pas comme sur les motos, y à pas de fusible principal. Comme dit plus haut, peut être problème de masse sur châssis.

bien vu !!

 :top:
plus on va pédaler moins vite et moins on va avancer plus fort !

Hors ligne Fabrice

  • LyonMotards
  • Pro
  • *****
  • Messages: 1207
  • Le Corona-quoi ?!?
  • Moto: Yam 600 FZS Fazer 2001
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #17 le: 12 décembre 2011 à 23:19:19 »
Il est très rare qu'une batterie passe aussi rapidement de "état correct" à "complètement morte". En général, il y a au moins quelques voyants qui s'allument, avant que le démarreur ne fasse chuter la tension.

A tout hasard, vérifie quand même que tu n'as pas oublié une petite veilleuse ou un autre consommateur de courant un peu discret.
Le corona-quoi ?!?

Hors ligne fredingue

  • SuperModo
  • LyonMot' accro
  • *****
  • Messages: 17899
  • Bientôt chez moi...
  • Moto: 2500 cm3 de Teutonn's et 650 de sushi
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #18 le: 13 décembre 2011 à 07:10:09 »
La seule fois où je n'avais plus d'électricité dans ma BAR: La batterie HS suite à 5 mois immobilisme sur le parking du taf...

Hors ligne Viking

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 6166
  • Dress To CRaSH / Ride To LiVE
    • Ma participation au petit monde de la photo
  • Moto: Naglfar/Mamie Prout-Prout/Curtis P40/Merrick
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #19 le: 13 décembre 2011 à 09:46:13 »
elle à roulé la semaine dernière la grosse , et sans souci .
Posté le: 13 Décembre 2011 à 07:24:12
Bon,
apres avoir branché la batterie chargée ( pas a bloc apparemment , a ce qu'en dit le chargeur ... pourtant elle est restée toute la nuit oO" )
retour a la normale , tout les voyants bon , démarrage ok , la voiture lève .

Question , faut il que je change de batterie ? ( période de noel , j'ai pas trop 100€ a mettre dans une batterie moi :/ )
~El Présidente de la CREVARDTEAM~|~Tondeuse de la CascadorTeam~
"C'est ca le POWER 2 CT ?!!"
" On est pas la pour la moto , mais pour le cuir et les moustaches ! "

Sanglier des forets a la CapraTeam

Hors ligne xav

  • LyonMotards
  • Pro
  • *****
  • Messages: 1733
  • Moto: SPEED TRIPLE
[Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #20 le: 13 décembre 2011 à 09:47:33 »
Remet un coup de charge cette nuit déjà et vérifie la tension les jours prochains pour voir si ça reste stable.
Je parle pas aux cons ça les instruits, du coup je parle plus à grand monde

Hors ligne Viking

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 6166
  • Dress To CRaSH / Ride To LiVE
    • Ma participation au petit monde de la photo
  • Moto: Naglfar/Mamie Prout-Prout/Curtis P40/Merrick
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #21 le: 13 décembre 2011 à 09:51:10 »
Je vais passer a norauto la faire tester .
~El Présidente de la CREVARDTEAM~|~Tondeuse de la CascadorTeam~
"C'est ca le POWER 2 CT ?!!"
" On est pas la pour la moto , mais pour le cuir et les moustaches ! "

Sanglier des forets a la CapraTeam

Hors ligne lafraise

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 3803
  • Moto: PAN EUROPEAN, TL1000S , Fantic 403
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #22 le: 13 décembre 2011 à 10:28:39 »
ben ils vont te dire "elle est naze , il faut la changer monsieur !!"

 :dead: :dead:
plus on va pédaler moins vite et moins on va avancer plus fort !

Hors ligne Winnie

  • LyonMotards
  • Semi Pro
  • ****
  • Messages: 795
  • Moto: 750 GSX-F Full Black
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #23 le: 13 décembre 2011 à 10:30:07 »
vérifie aussi que tu n'as pas un problème de charge (alternateur ?)

Hors ligne NeNe

  • SuperModo
  • LyonMot' accro
  • *****
  • Messages: 5552
  • ThE CoChOnOu
  • Moto: S1000R
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #24 le: 13 décembre 2011 à 11:37:34 »
contrairement à ce que certains peuvent croire, une batterie peut rendre l'ame du jour ou lendemain, avec 0 voyants, il suffit d'un court circuit interne... OU à cause d'un consommateur, il suffit d'un plafonnier allumé toute la nuit pour vider la batterie entierement.

- généralement si court circuit, la batterie même apres avoir été chargée, est HS et elle ne prends pas la charge

- si déchargée à cause d'un consommateur, on peut la recharger, et si elle n'est pas trop ancienne, ça repars sans probleme

perso, Viking, moi je pense que tu as laissé quelque chose d'allumé...


ps: les probleme de néman, n'agissent que sur les elements commandés par la clé de contact
SpOnSoRiSé By CoChOnOu & LeS GoReTs DeS BaLkAnS - MoN DoMaInE ? La SeCuRiSaTiOn ! :D

Hors ligne fredingue

  • SuperModo
  • LyonMot' accro
  • *****
  • Messages: 17899
  • Bientôt chez moi...
  • Moto: 2500 cm3 de Teutonn's et 650 de sushi
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #25 le: 13 décembre 2011 à 11:38:27 »
Tu n'as pas un chargeur Optimate ? Ce genre de chargeur est capable de te diagnostiquer l'état de santé de ta batterie

Hors ligne lafraise

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 3803
  • Moto: PAN EUROPEAN, TL1000S , Fantic 403
Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #26 le: 13 décembre 2011 à 12:19:31 »
le chageur LIDL ne charge pas si la tension de la batterie est trop faible , donc si il s'est mis en charge , c'est que la batterie n'est pas naze !!
plus on va pédaler moins vite et moins on va avancer plus fort !

Hors ligne Niko

  • LyonMotards
  • Pro
  • *****
  • Messages: 2345
  • Moto: RSV 1000 Facto '04
Re : Re : [Auto] Xantia 2lHDI , pas un poil d'électricité
« Réponse #27 le: 13 décembre 2011 à 12:44:17 »
Tu n'as pas un chargeur Optimate ? Ce genre de chargeur est capable de te diagnostiquer l'état de santé de ta batterie
Si tu veux un chargeur optimate, mp moi. Je te prete le mien.
Nikorette, faut le sucer : c'est bon pour la santé :)