Auteur Sujet: Question BAR vag-com.  (Lu 6830 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne matt1340

  • LyonMotards
  • Pro
  • *****
  • Messages: 1184
  • Moto: 125 TXT, 500 cb Cup, 600 Cbr en travaux
Question BAR vag-com.
« le: 30 juin 2018 à 22:11:16 »
Salut les bricolos!
Sur ma golf + ( golf 5 1.9 tdi 105) suite à changement autoradio, j'ai le voyant airbag allumé et ça ne passe pas le CT.
Je pense investir dans un câble + logiciel pour effacer le défaut.
Est ce que certains connaissent ou ont un vag com? Des conseils ?
Merci d'avance.

Hors ligne fredingue

  • SuperModo
  • LyonMot' accro
  • *****
  • Messages: 17396
  • A bientot Syl... Mais pas tout de suite
  • Moto: 2500 cm3 de Teutonn's et 650 de sushi
Re : Question BAR vag-com.
« Réponse #1 le: 30 juin 2018 à 22:35:14 »
Et aller chez un garage BOSCH service ?

Hors ligne matt1340

  • LyonMotards
  • Pro
  • *****
  • Messages: 1184
  • Moto: 125 TXT, 500 cb Cup, 600 Cbr en travaux
Re : Question BAR vag-com.
« Réponse #2 le: 30 juin 2018 à 23:14:59 »
Je connais pas mais j'aurais bien fais la manip moi même

Hors ligne oxnox

  • LyonMotards
  • Semi Pro
  • ****
  • Messages: 280
  • 100% étanche aux poutasses et aux cons
  • Moto: 883 xlh carbu !!😈
Re : Question BAR vag-com.
« Réponse #3 le: 01 juillet 2018 à 06:34:30 »
Theoriquement sur ton autoradio tu as deux possibilités de connextion
- vag / autre
a confirmer avec le manuel d'instalation

Hors ligne matt1340

  • LyonMotards
  • Pro
  • *****
  • Messages: 1184
  • Moto: 125 TXT, 500 cb Cup, 600 Cbr en travaux
Re : Question BAR vag-com.
« Réponse #4 le: 01 juillet 2018 à 07:53:42 »
En fait, pas se soucis d'autoradio, juste que lors de l'installation jai mis le contact avec 2-3 connecteurs débranché pour tester et le message "défaut coussins gonflables " est apparu et ça passe pas au ct. Je doit effacer le message.

Hors ligne Fabrice

  • LyonMotards
  • Pro
  • *****
  • Messages: 1148
Re : Question BAR vag-com.
« Réponse #5 le: 01 juillet 2018 à 17:13:21 »
Bonjour,

Quelle année-modèle, cette Golf ?

Suggestion :
chercher ou lancer un fil sur : http://www.forum-auto.com/pole-technique/mecanique-electronique/debut-vw.htm

Hors ligne matt1340

  • LyonMotards
  • Pro
  • *****
  • Messages: 1184
  • Moto: 125 TXT, 500 cb Cup, 600 Cbr en travaux
Re : Question BAR vag-com.
« Réponse #6 le: 01 juillet 2018 à 23:33:45 »
Salut, elle est de 2006 ou 2008 faudrait que je check. Merci pour le lien qui a l'air pas mal, je vais creuser dans ce sens. ;)

Hors ligne sebwhoops

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 2547
  • Moto: Boule de feu !!
Re : Question BAR vag-com.
« Réponse #7 le: 02 juillet 2018 à 09:29:11 »
Attention, tu peux supprimer le défaut, et il peut revenir aussitôt si le problème persiste...

Hors ligne matt1340

  • LyonMotards
  • Pro
  • *****
  • Messages: 1184
  • Moto: 125 TXT, 500 cb Cup, 600 Cbr en travaux
Re : Question BAR vag-com.
« Réponse #8 le: 02 juillet 2018 à 09:36:50 »
Si il y a un problème, oui c'est sûr, mais je pense qu'il est là car quand j'ai monté l'autoradio j'ai mis le contact alors que j'avais débranché le voyant airbag ... j’espère que c'est ça.
Dans le cas contraire, ça devrait m'aiguiller vers le problème 

Hors ligne Rhum-coco

  • LyonMotards
  • Pro
  • *****
  • Messages: 1512
  • Moto: Blue Curaçao :)
Re : Question BAR vag-com.
« Réponse #9 le: 02 juillet 2018 à 10:38:24 »
Si il y a un problème, oui c'est sûr, mais je pense qu'il est là car quand j'ai monté l'autoradio j'ai mis le contact alors que j'avais débranché le voyant airbag ... j’espère que c'est ça.
Dans le cas contraire, ça devrait m'aiguiller vers le problème 
Tu aurais peux être plus vite fait de passer chez un garage VW.
J'avais un voyant qui s'allumait , mon garagiste a branché sa malette et effecé le message et je suis reparti avec un sourire et une poignée de main . :-)

Hors ligne lafraise

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 3781
  • Moto: PAN EUROPEAN, TL1000S , Fantic 403
Re : Question BAR vag-com.
« Réponse #10 le: 02 juillet 2018 à 10:38:55 »
perso , j'ai acheté une prise obd Bluetooth a 15€ application vag gratuite (ou 3.99€, moins limité) et sur une seat j'ai pu effacer un défaut , au moins le temps de passer au contrôle , ceci dit , comme déjà souligné , le défaut , si réellement existant reviendra , mais cet investissement ne sera jamais perdu !!

plus on va pédaler moins vite et moins on va avancer plus fort !

Hors ligne matt1340

  • LyonMotards
  • Pro
  • *****
  • Messages: 1184
  • Moto: 125 TXT, 500 cb Cup, 600 Cbr en travaux
Re : Question BAR vag-com.
« Réponse #11 le: 02 juillet 2018 à 10:56:12 »
Comme je fais tout moi-même j'ai pas de garagiste... ( dernière expérience: pour une vidange ils m'ont coupé le cache plastique inférieur à la disqueuse pour une vis "grippé" que j'ai dégrippé en 5 min...)
Et pour le obd bluetooth j'en ai un mais ça fonctionne pas... ( ça doit être de la chinoiserie...)

Hors ligne fredingue

  • SuperModo
  • LyonMot' accro
  • *****
  • Messages: 17396
  • A bientot Syl... Mais pas tout de suite
  • Moto: 2500 cm3 de Teutonn's et 650 de sushi
Re : Re : Question BAR vag-com.
« Réponse #12 le: 02 juillet 2018 à 11:32:59 »
Tu aurais peux être plus vite fait de passer chez un garage VW.

Sans aller chez VW, il peut aller dans un garage BOSCH Service, aussi bien équipé qu'un atelier de concession mais moins cher. Je faisais entretenir mes 2 golf dans celui des Abrets 38...

Hors ligne sebwhoops

  • LyonMotards
  • LyonMot' accro
  • ******
  • Messages: 2547
  • Moto: Boule de feu !!
Re : Question BAR vag-com.
« Réponse #13 le: 02 juillet 2018 à 13:43:56 »
une fois en vacances j'ai le voyant moteur qui s'allume sur l'Audi, je passe chez VW le mec me branche la valise, 5min après il revient en précisant que cela venait de la sonde du FAP, il me l'a réinitialisée, mais comme le problème persistait le voyant s'est rallumé au bout de 5min.
J'y était allé en fin d'aprem, il me l'a fait gratos, super sympa !! A tenter !!
En plus, ça m'a permis d'identifier la panne, j'ai acheté la pièce qui m'a coûté 35€ + pose en 15min, alors que si j'était allé chez Audi à Lyon, j'en avait déjà pour 180€ pour le diag + les réparations...

Hors ligne matt1340

  • LyonMotards
  • Pro
  • *****
  • Messages: 1184
  • Moto: 125 TXT, 500 cb Cup, 600 Cbr en travaux
Re : Question BAR vag-com.
« Réponse #14 le: 02 juillet 2018 à 13:56:01 »
Merci du tuyau pour les garages BOSCH, si je n'arrive pas à m'équiper, je me rapprocherais d'un de ces garage ;)