Auteur Sujet: Bug site  (Lu 397 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Hurl

  • Webmaster
  • LyonMot' accro
  • *****
  • Messages: 7924
    • Lyon Motard !
  • Moto: Moto Morini 1200 Corsaro & 1200 Granpasso
Bug site
« le: 09 septembre 2017 à 10:49:36 »
Il y avait un bug sur le forum qui empéchait de poster des réponses apparemment.
J'ai résolu ca ce matin, à voir si d'autres bugs sont apparus aussi.
Faites moi signe si jamais vous apercevez d'autres soucis
Les cylindres c'est comme les seins: 1 c'est pas assez, 3 c'est trop ;)

Hors ligne fredingue

  • SuperModo
  • LyonMot' accro
  • *****
  • Messages: 16699
  • A bientot Syl... Mais pas tout de suite
  • Moto: 2500 cm3 de Teutonn's
Re : Bug site
« Réponse #1 le: 09 septembre 2017 à 12:19:11 »
Merci Grand Maître  ;)

Hors ligne Armène

  • SuperModo
  • LyonMot' accro
  • *****
  • Messages: 8912
  • Moto: Saloperie de Guzzi.
Re : Bug site
« Réponse #2 le: 12 septembre 2017 à 14:30:02 »
Merci Nico  :top:

Parle comme s'il n'y avait pas de lendemain pour rattraper ce que tu as dis la veille.

Hors ligne toulousain

  • LyonMotards
  • Semi Pro
  • ****
  • Messages: 964
  • Moto: BMW F800 R
Re : Bug site
« Réponse #3 le: 13 septembre 2017 à 00:24:31 »
ben moi je n ai pas de bug mais j en ai déjà parlé ici ,mes emoticones ,ceux qui sont dispo ici sur le forum ne fonctionnent pas cet je n arrive pas a résoudre le probléme ,c est dommage car il sont bien marrants a utiliser !!!!
LA MOTO,quel pied merde j aurai du y penser avant!!!!!!!